Italiani? - Page 5 - Maserati Forum

Reply
 
LinkBack Thread Tools Display Modes
post #61 of 61 Old 11-05-2018, 12:05 PM
 
Limuzine Timisoara's Avatar
 
Join Date: Nov 2018
Maserati Life Posts: 2
Mentioned: 0 Post(s)
Tagged: 0 Thread(s)
Quoted: 0 Post(s)
sono italiano, vivo in Romania e ho 2 piccoli problemi con la mia Quattroporte S M139: se spengo il motore e lo riaccendo entro 5 min. suona un cicalino e sul cruscotto appare una scritta che il freno di parcheggio non funziona, ma se passano piu` di 5 min tra lo spegnimento e la successiva accensione la spia e il cicalino tacciono. non mi si accendono i piccoli leds vicino alla plafoniera e al comando del tetto apribile, sara` perche non funziona il sensore di accensione luci? Ho un altro quesito: vorrei sostiuire le luci sottoporta con dei proiettori led con il logo Maserati, ma quelli che ho trovato su ebay sono leggermente piu` piccoli, qualcuno ne ha trovati della misura giusta? o e` riuscito ad adattare quelli piu piccoli al foro piu` grande?
Limuzine Timisoara is offline  
Sponsored Links
Advertisement
 
Reply

Quick Reply
Message:
Options

Register Now



In order to be able to post messages on the Maserati Forum forums, you must first register.
Please enter your desired user name, your email address and other required details in the form below.

User Name:
Password
Please enter a password for your user account. Note that passwords are case-sensitive.

Password:


Confirm Password:
Email Address
Please enter a valid email address for yourself.

Email Address:
OR

Log-in










User Tag List

Thread Tools
Show Printable Version Show Printable Version
Email this Page Email this Page
Display Modes
Linear Mode Linear Mode



Posting Rules  
You may post new threads
You may post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

 
For the best viewing experience please update your browser to Google Chrome